Заходя на форум, зависает Хром

Тема в разделе "Техподдержка форумов", создана пользователем Осколочек_Счастья, 22 июл 2015.

  1. Осколочек_Счастья

    Thread starter

    Осколочек_Счастья Горожанин

    Сообщения:
    1.102
    Симпатии:
    202
    Пол:
    Женский
    Это у меня только так, или еще у кого-то подобная проблема. Не могу понять почему так происходит. Особенно не отвечает браузер, когда открываю тему об платиновом астероиде. Приходится выходить из браузера и по новой заходить. Что это может быть? На других сайтах не зависает ничего.
     

  2. Marshal

    Marshal Тех. администратор

    Сообщения:
    3.378
    Симпатии:
    555
    Пол:
    Мужской
    Как то я пропустил вопрос...
    Это может быть потому, что в некоторых темах картинки тянутся со сторонних сайтов, например. В тот момент когда открывается страница, сайты на которых эти картинки в дауне, например. Или труднодоступны для вашего провайдера. Вот он и виснет. Особенно может быть заметно если у вас слабый интернет, на даче там или где..
     
  3. MarGosha

    MarGosha Горожанин

    Сообщения:
    1.667
    Симпатии:
    323
    Пол:
    Женский
    Адрес:
    Зеленоград
    У меня никогда проблем подобного рода не возникало. Один или два раза выдавал ошибку 502, но само лечилось перезагрузкой странички.
    Осколочек_Счастья, может быть у вас мобильный интернет с низкой скоростью, вот и тупит браузер?
     
  4. Осколочек_Счастья

    Thread starter

    Осколочек_Счастья Горожанин

    Сообщения:
    1.102
    Симпатии:
    202
    Пол:
    Женский
    MarGosha, скорее всего в инете была проблема, уже как дня два нормально все. Все грузится, ничего не зависает, а то ж вообще кошмар был, ни пообщаться толком, ничего. Уже думала какой-то вирус подхватила где-то, хотя никуда же не ходила, подозрительные ссылки всегда игнорирую.
     
  5. Мурат

    Мурат Почетный гражданин

    Сообщения:
    11.129
    Симпатии:
    1.747
    Адрес:
    Ербеня-Лобня
    Захожу с Мозиллы, о проблемах не слышал)
     
  6. Tsar

    Tsar Администратор

    Сообщения:
    14.780
    Симпатии:
    4.706
    Пол:
    Мужской
    Адрес:
    Москва
    Мурат, так тема про Хром, у меня на Safari тоже все отлично:lol:
     
  7. Мурат

    Мурат Почетный гражданин

    Сообщения:
    11.129
    Симпатии:
    1.747
    Адрес:
    Ербеня-Лобня
    Tsar, похоже и с Хромом проблем уже нет.
     
  8. Tsar

    Tsar Администратор

    Сообщения:
    14.780
    Симпатии:
    4.706
    Пол:
    Мужской
    Адрес:
    Москва
    Мурат, у меня на айпаде точно нет.
     
  9. Осколочек_Счастья

    Thread starter

    Осколочек_Счастья Горожанин

    Сообщения:
    1.102
    Симпатии:
    202
    Пол:
    Женский
    А у меня все-таки проблема есть, но не с сайтом и не с Хромом. Оказывается, подхватила я или муж вирусов а они съели мне винду, или что они там едят. Целый день не могла зайти, все висло, антивирус отказывался работать, нужно переустанавливать винду, а диск с драйверами, который шел в комплекте не найду. Вот незадача. Пока конфисковала ноут у брата, а там подумаю, что делать
     
  10. Albatroz

    Albatroz Гражданин

    Сообщения:
    3.540
    Симпатии:
    1.550
    Пол:
    Мужской
    Тут все понятно: или происки конкурентов, которые тоже собирают команду для захвата астероида – или инопланетяне вмешались :)

    А если серьезно – я захожу на форум из Хрома, и еще ни разу проблем не было.
    Проблема явно или в Хроме, или в операционной системе.
    Не торопитесь. Для начала скачайте Куреит от Доктора Веба – это один из немногих антивирусов, которые могут лечить зараженный компьютер.
    Желательно его стартовать из защищенного режима Виндоус.
    И не нужно: заходите на сайт производителя оборудования и качайте самую последнюю версию драйверов, это гораздо лучше.
     
    Осколочек_Счастья нравится это.
Загрузка...